Pesquisar por cursos... Pesquisando por Sem resultados para Ver todos os cursos com

Fórum

arrow_back

Plugin

José Roberto Gonçalves

26/12/2014 09:15:18

Professor como eu não consegui baixar o pacote adollar, ao escrever o código que preciso tanto para Get quanto para Post, ele mostra um erro de php. Como posso fazer para melhorar e fazer que o bootstrap reconheça esse código?

José Roberto Gonçalves

27/12/2014 11:34:35

Só gostaria de lembra-lo professor, que estou trabalhando com páginas dinâmicas. Gostaria de saber como eu poderia trabalhar com páginas dinâmicas no bootstrap, pois para mim, além dele aparecer esse erro, ele não faz que as páginas se unam uma as outras conforme aulas anteriores.

Fabio Godoy

27/12/2014 07:24:38

José, novamente, conforme explicado lá na descrição do vídeo, não baixe esse plugin pq ele causa bugs no Sublime, vários alunos reportaram o problema e quando identificamos, vimos que o problema era esse plugin. Atualmente eu não uso nenhum Plugin para escrever as funções que usam o $.

Este site usa cookies para melhorar sua experiência. Política de Privacidade